Problemas con el messenger en Ubuntu 11.10 y empathy

Al parecer hubo cambios en messenger. Para corregir el problema instala este paquete: http://ubuntu.dupondje.be/python-papyon_0.5.5-1ubuntu3.2_all.deb. Lo instalé y se solucionó el problema. Espero a ustedes también.

0 opiniones sobre “Problemas con el messenger en Ubuntu 11.10 y empathy

Deja un comentario